<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8" /><meta content="text/html; charset=utf-8" http-equiv="content-type" /><meta content="width=1200" name="viewport" /><meta content="" name="bcc233b1206bf8bf7dd8e5c0ca5a95ff" /><meta content="bad85800d85c7c94" name="mailru-verification" /><link href="/assets/application-b788e7181de3e1004a6f94ec781c7499.css" media="screen" rel="stylesheet" /><style type="text/css">.header {background: url('/uploads/header/background/4/authum.png') center center repeat-x;}.header .header-image {background: url('/uploads/header/logo/4/header_logo_all.png') center center no-repeat;}</style><link href="http://stoboy.ru/news/feed" rel="alternate" title="Стобой: Новости" type="application/rss+xml" /><meta content="authenticity_token" name="csrf-param" />
<meta content="DJT7xn3FzEgzkYJyl0LQKU1XYn4FzIHheZfHPjxmiCY=" name="csrf-token" /><meta content="Новости и события Кемеровской области" name="description" /><meta content="Новости кузбасса, новости кемерово, кузбасс сегодня, последние новости кемерово, кузбасс новости сегодня, поляна кемерово, поляна на тухачевского, каталог поляны кемерово" name="keywords" /><title>«Поляна» приглашает за выгодными покупками</title><script type="text/javascript">window.dfp_targeting = {"controller":"blog","action":"show_with_category","city":"any"}</script></head><body data-action="show_with_category" data-controller="blog"><div class="admin-panel"><strong>Переменные для DFP</strong><div class="content"></div></div><div><header role="banner"><div class="toolbar"><div class="main-container"><div class="right authorization"><ul><li><a href="/favorite">Избранное</a></li><li class="divider">|</li><li><a href="/users/sign_in?redirect_to=%2Fblog%2Fnews%2F21920">Вход</a></li><li class="divider">|</li><li><a href="/users/sign_up">Регистрация</a></li></ul></div><div class="left select-region"><span>Ваш регион:&nbsp;<a class="current-city" href="/blog/news/21920">Россия</a></span></div><div class="clearfix"></div></div></div><div class="clearfix"></div><div class="modal hide cities-modal"><div class="modal-header"><button aria-hidden="true" class="close" data-dismiss="modal" type="button">&times;</button><span class="h3 inline">Регионы</span></div><div class="form-group ui-front"><li id="wrapper-search"><div id="clear"></div></li><div class="clearfix"></div><input class="search-query" data-autocomplete="/index/autocomplete_city_name" id="search" name="search" placeholder="Поиск города..." type="search" /></div><div class="clearfix"></div><div class="main-panel-select-city"><div class="area-select-column select-column"><h2 class="title">Выберите регион</h2><ul class="nav nav-pills nav-stacked mytab" id="area_list"><li></li><li class="nav-header">А</li><li><a data-ajax-path="/list-cities/1998532/select_panel" data-toggle="tab" href="#" value="adygeya">Адыгея</a></li><li><a data-ajax-path="/list-cities/2/select_panel" data-toggle="tab" href="#" value="respublika-altay">Алтай (республика)</a></li><li><a data-ajax-path="/list-cities/3160/select_panel" data-toggle="tab" href="#" value="altayskiy-kray">Алтайский край</a></li><li><a data-ajax-path="/list-cities/3223/select_panel" data-toggle="tab" href="#" value="amurskaya-oblast">Амурская область</a></li><li><a data-ajax-path="/list-cities/3251/select_panel" data-toggle="tab" href="#" value="arhangelskaya-oblast">Архангельская область</a></li><li><a data-ajax-path="/list-cities/3282/select_panel" data-toggle="tab" href="#" value="astrahanskaya-oblast">Астраханская область</a></li><li class="nav-header">Б</li><li><a data-ajax-path="/list-cities/3296/select_panel" data-toggle="tab" href="#" value="bashkortostan-bashkiriya">Башкортостан(Башкирия)</a></li><li><a data-ajax-path="/list-cities/3352/select_panel" data-toggle="tab" href="#" value="belgorodskaya-oblast">Белгородская область</a></li><li><a data-ajax-path="/list-cities/3371/select_panel" data-toggle="tab" href="#" value="bryanskaya-oblast">Брянская область</a></li><li><a data-ajax-path="/list-cities/3407/select_panel" data-toggle="tab" href="#" value="buryatiya">Бурятия</a></li><li class="nav-header">В</li><li><a data-ajax-path="/list-cities/3437/select_panel" data-toggle="tab" href="#" value="vladimirskaya-oblast">Владимирская область</a></li><li><a data-ajax-path="/list-cities/3468/select_panel" data-toggle="tab" href="#" value="volgogradskaya-oblast">Волгоградская область</a></li><li><a data-ajax-path="/list-cities/3503/select_panel" data-toggle="tab" href="#" value="vologodskaya-oblast">Вологодская область</a></li><li><a data-ajax-path="/list-cities/3529/select_panel" data-toggle="tab" href="#" value="voronezhskaya-oblast">Воронежская область</a></li><li class="nav-header">Д</li><li><a data-ajax-path="/list-cities/3630/select_panel" data-toggle="tab" href="#" value="dagestan">Дагестан</a></li><li class="nav-header">Е</li><li><a data-ajax-path="/list-cities/3673/select_panel" data-toggle="tab" href="#" value="evreyskaya-oblast">Еврейская область</a></li><li class="nav-header">З</li><li><a data-ajax-path="/list-cities/5555/select_panel" data-toggle="tab" href="#" value="zabaykalskiy-kray">Забайкальский край</a></li><li class="nav-header">И</li><li><a data-ajax-path="/list-cities/3675/select_panel" data-toggle="tab" href="#" value="ivanovskaya-oblast">Ивановская область</a></li><li><a data-ajax-path="/list-cities/3703/select_panel" data-toggle="tab" href="#" value="irkutskaya-oblast">Иркутская область</a></li><li class="nav-header">К</li><li><a data-ajax-path="/list-cities/3751/select_panel" data-toggle="tab" href="#" value="kabardino-balkariya">Кабардино-Балкария</a></li><li><a data-ajax-path="/list-cities/3761/select_panel" data-toggle="tab" href="#" value="kaliningradskaya-oblast">Калининградская область</a></li><li><a data-ajax-path="/list-cities/3827/select_panel" data-toggle="tab" href="#" value="kalmykiya">Калмыкия</a></li><li><a data-ajax-path="/list-cities/3841/select_panel" data-toggle="tab" href="#" value="kaluzhskaya-oblast">Калужская область</a></li><li><a data-ajax-path="/list-cities/3872/select_panel" data-toggle="tab" href="#" value="kamchatskaya-oblast">Камчатская область</a></li><li><a data-ajax-path="/list-cities/3892/select_panel" data-toggle="tab" href="#" value="kareliya">Карелия</a></li><li><a data-ajax-path="/list-cities/1/select_panel" data-toggle="tab" href="#" value="kemerovskaya-oblast">Кемеровская область</a></li><li><a data-ajax-path="/list-cities/3952/select_panel" data-toggle="tab" href="#" value="kirovskaya-oblast">Кировская область</a></li><li><a data-ajax-path="/list-cities/3994/select_panel" data-toggle="tab" href="#" value="komi">Коми</a></li><li><a data-ajax-path="/list-cities/4026/select_panel" data-toggle="tab" href="#" value="kostromskaya-oblast">Костромская область</a></li><li><a data-ajax-path="/list-cities/4052/select_panel" data-toggle="tab" href="#" value="krasnodarskiy-kray">Краснодарский край</a></li><li><a data-ajax-path="/list-cities/4105/select_panel" data-toggle="tab" href="#" value="krasnoyarskiy-kray">Красноярский край</a></li><li><a data-ajax-path="/list-cities/4/select_panel" data-toggle="tab" href="#" value="krym">Крым</a></li><li><a data-ajax-path="/list-cities/4176/select_panel" data-toggle="tab" href="#" value="kurganskaya-oblast">Курганская область</a></li><li><a data-ajax-path="/list-cities/4198/select_panel" data-toggle="tab" href="#" value="kurskaya-oblast">Курская область</a></li><li class="nav-header">Л</li><li><a data-ajax-path="/list-cities/4227/select_panel" data-toggle="tab" href="#" value="lipetskaya-oblast">Липецкая область</a></li><li class="nav-header">М</li><li><a data-ajax-path="/list-cities/4243/select_panel" data-toggle="tab" href="#" value="magadanskaya-oblast">Магаданская область</a></li><li><a data-ajax-path="/list-cities/4270/select_panel" data-toggle="tab" href="#" value="mariy-el">Марий Эл</a></li><li><a data-ajax-path="/list-cities/4287/select_panel" data-toggle="tab" href="#" value="mordoviya">Мордовия</a></li><li><a data-ajax-path="/list-cities/4312/select_panel" data-toggle="tab" href="#" value="moskva-i-moskovskaya-oblast">Москва и Московская область</a></li><li><a data-ajax-path="/list-cities/4481/select_panel" data-toggle="tab" href="#" value="murmanskaya-oblast">Мурманская область</a></li><li class="nav-header">Н</li><li><a data-ajax-path="/list-cities/3563/select_panel" data-toggle="tab" href="#" value="nizhegorodskaya-gorkovskaya">Нижегородская (Горьковская)</a></li><li><a data-ajax-path="/list-cities/4503/select_panel" data-toggle="tab" href="#" value="novgorodskaya-oblast">Новгородская область</a></li><li><a data-ajax-path="/list-cities/4528/select_panel" data-toggle="tab" href="#" value="novosibirskaya-oblast">Новосибирская область</a></li><li class="nav-header">О</li><li><a data-ajax-path="/list-cities/4561/select_panel" data-toggle="tab" href="#" value="omskaya-oblast">Омская область</a></li><li><a data-ajax-path="/list-cities/4593/select_panel" data-toggle="tab" href="#" value="orenburgskaya-oblast">Оренбургская область</a></li><li><a data-ajax-path="/list-cities/4633/select_panel" data-toggle="tab" href="#" value="orlovskaya-oblast">Орловская область</a></li><li class="nav-header">П</li><li><a data-ajax-path="/list-cities/4657/select_panel" data-toggle="tab" href="#" value="penzenskaya-oblast">Пензенская область</a></li><li><a data-ajax-path="/list-cities/4689/select_panel" data-toggle="tab" href="#" value="permskaya-oblast">Пермская область</a></li><li><a data-ajax-path="/list-cities/4734/select_panel" data-toggle="tab" href="#" value="primorskiy-kray">Приморский край</a></li><li><a data-ajax-path="/list-cities/4773/select_panel" data-toggle="tab" href="#" value="pskovskaya-oblast">Псковская область</a></li><li class="nav-header">Р</li><li><a data-ajax-path="/list-cities/4800/select_panel" data-toggle="tab" href="#" value="rostovskaya-oblast">Ростовская область</a></li><li><a data-ajax-path="/list-cities/4861/select_panel" data-toggle="tab" href="#" value="ryazanskaya-oblast">Рязанская область</a></li><li class="nav-header">С</li><li><a data-ajax-path="/list-cities/4891/select_panel" data-toggle="tab" href="#" value="samarskaya-oblast">Самарская область</a></li><li><a data-ajax-path="/list-cities/4925/select_panel" data-toggle="tab" href="#" value="sankt-peterburg-i-oblast">Санкт-Петербург и область</a></li><li><a data-ajax-path="/list-cities/4969/select_panel" data-toggle="tab" href="#" value="saratovskaya-oblast">Саратовская область</a></li><li><a data-ajax-path="/list-cities/5011/select_panel" data-toggle="tab" href="#" value="saha-yakutiya">Саха (Якутия)</a></li><li><a data-ajax-path="/list-cities/5052/select_panel" data-toggle="tab" href="#" value="sahalin">Сахалин</a></li><li><a data-ajax-path="/list-cities/5080/select_panel" data-toggle="tab" href="#" value="sverdlovskaya-oblast">Свердловская область</a></li><li><a data-ajax-path="/list-cities/5151/select_panel" data-toggle="tab" href="#" value="severnaya-osetiya">Северная Осетия</a></li><li><a data-ajax-path="/list-cities/5161/select_panel" data-toggle="tab" href="#" value="smolenskaya-oblast">Смоленская область</a></li><li><a data-ajax-path="/list-cities/5191/select_panel" data-toggle="tab" href="#" value="stavropolskiy-kray">Ставропольский край</a></li><li class="nav-header">Т</li><li><a data-ajax-path="/list-cities/5225/select_panel" data-toggle="tab" href="#" value="tambovskaya-oblast">Тамбовская область</a></li><li><a data-ajax-path="/list-cities/5246/select_panel" data-toggle="tab" href="#" value="tatarstan">Татарстан</a></li><li><a data-ajax-path="/list-cities/3784/select_panel" data-toggle="tab" href="#" value="tverskaya-oblast">Тверская область</a></li><li><a data-ajax-path="/list-cities/5291/select_panel" data-toggle="tab" href="#" value="tomskaya-oblast">Томская область</a></li><li><a data-ajax-path="/list-cities/5312/select_panel" data-toggle="tab" href="#" value="tuva-tuvinskaya-resp">Тува (Тувинская Респ.)</a></li><li><a data-ajax-path="/list-cities/5326/select_panel" data-toggle="tab" href="#" value="tulskaya-oblast">Тульская область</a></li><li><a data-ajax-path="/list-cities/5356/select_panel" data-toggle="tab" href="#" value="tyumenskaya-oblast">Тюменская область</a></li><li class="nav-header">У</li><li><a data-ajax-path="/list-cities/5404/select_panel" data-toggle="tab" href="#" value="udmurtiya">Удмуртия</a></li><li><a data-ajax-path="/list-cities/5432/select_panel" data-toggle="tab" href="#" value="ulyanovskaya-oblast">Ульяновская область</a></li><li class="nav-header">Х</li><li><a data-ajax-path="/list-cities/5473/select_panel" data-toggle="tab" href="#" value="habarovskiy-kray">Хабаровский край</a></li><li><a data-ajax-path="/list-cities/2316497/select_panel" data-toggle="tab" href="#" value="hakasiya">Хакасия</a></li><li><a data-ajax-path="/list-cities/2499002/select_panel" data-toggle="tab" href="#" value="hanty-mansiyskiy-ao">Ханты-Мансийский АО</a></li><li class="nav-header">Ч</li><li><a data-ajax-path="/list-cities/5507/select_panel" data-toggle="tab" href="#" value="chelyabinskaya-oblast">Челябинская область</a></li><li><a data-ajax-path="/list-cities/5543/select_panel" data-toggle="tab" href="#" value="checheno-ingushetiya">Чечено-Ингушетия</a></li><li><a data-ajax-path="/list-cities/5600/select_panel" data-toggle="tab" href="#" value="chuvashiya">Чувашия</a></li><li><a data-ajax-path="/list-cities/2415585/select_panel" data-toggle="tab" href="#" value="chukotskiy-ao">Чукотский АО</a></li><li class="nav-header">Я</li><li><a data-ajax-path="/list-cities/5019394/select_panel" data-toggle="tab" href="#" value="yamalo-nenetskiy-ao">Ямало-Ненецкий АО</a></li><li><a data-ajax-path="/list-cities/5625/select_panel" data-toggle="tab" href="#" value="yaroslavskaya-oblast">Ярославская область</a></li></ul></div><div class="city-select-column select-column"><h2 class="title">Выберите город</h2><ul class="nav nav-pills nav-stacked mytab" id="city_list"></ul></div><div class="favour-select-column select-column"><div class="favour-box"><h2 class="title">Популярные</h2><ul class="nav nav-pills nav-stacked mytab" id="popular_list"><li><a href="#" value="moskva">Москва</a></li><li><a href="#" value="sankt-peterburg">Санкт-Петербург</a></li><li><a href="#" value="novosibirsk">Новосибирск</a></li><li><a href="#" value="tomsk">Томск</a></li><li><a href="#" value="novokuznetsk">Новокузнецк</a></li><li><a href="#" value="kemerovo">Кемерово</a></li></ul></div><div class="recently-box"></div></div></div><div class="button-wrap"><button id="btn-select">Выбрать</button></div></div><script type="text/javascript">var buttonSelect = document.getElementById('btn-select');
var templateLinkWithCity = "/$replace$/obyav"
var templatelinkWithoutCity = "/obyav"
buttonSelect.addEventListener("click", function () {
  if (document.querySelector('li.active a').getAttribute('value').length == 0) {
    window.location.href = templatelinkWithoutCity
  } else {
    window.location.href = templateLinkWithCity.replace('$replace$', document.querySelector('li.active a').getAttribute('value'))
  }
});</script><div class="header"><div class="header-image"><div class="main-container"><div class="column-home-link"><a href="/" title="Главная"></a></div><div class="column-search"><form action="/obyav/search" class="search" role="search"><input id="q" name="q" placeholder="Искать объявление ..." type="text" /><button class="icon" type="submit"><i class="fa fa-search fa-lg"></i></button></form></div><div class="column-divider"></div><div class="column-add-ad"><a class="add-ad" href="/obyav/new#">Подать объявление</a></div><div class="column-last"></div></div></div></div><div id="scrollToThis"></div><div class="menu-wrapper"><div class="menu-container"><div class="main-container"><nav role="navigation"><ul class="menu"><li><a href="/">Главная</a></li><li><a class="" href="/obyav">Объявления<span class="menu-link-color" style="background-color: transparent;"></span></a></li><li><a class="" href="/obyav/estate">Недвижимость<span class="menu-link-color" style="background-color: transparent;"></span></a></li><li><a class="" href="/obyav/auto">Авто<span class="menu-link-color" style="background-color: transparent;"></span></a></li><li><a class="" href="/obyav/services">Услуги<span class="menu-link-color" style="background-color: transparent;"></span></a></li><li><a class="" href="/obyav/job">Работа<span class="menu-link-color" style="background-color: transparent;"></span></a></li><li><a class="" href="/obyav/animals">Животные<span class="menu-link-color" style="background-color: transparent;"></span></a></li><li><a class="" href="/blog/news">Новости<span class="menu-link-color" style="background-color: #256eb1;"></span></a></li><li><a class="" href="http://love.stoboy.ru/">Знакомства<span class="menu-link-color" style="background-color: transparent;"></span></a></li><li class="dropdown"><a href="javascript:void(0)">Еще ▾</a><ul class="dropdown-menu"><li><a href="/advertising/">Рекламодателям</a></li><li><a href="/about/">О газете</a></li><li><a href="/aboutsite/">О сайте</a></li><li><a href="http://istoboy.ru/component/content/article/28-vigodnoepredlogeniesjzdaniesaytavizitkiza5500rubley">Создание сайтов</a></li></ul></li><li class="scroll_top right" style="display: none;"><a onclick="void(0)">Наверх&nbsp;<i class="fa fa-chevron-up"></i></a></li><li class="add_ad right" style="display: none;"><a href="/obyav/new#">Подать объявление</a></li></ul></nav></div></div></div></header><div class="top-wrapper"><div class="clearfix"></div></div><div class="main-container"><div id="flash_panel" style="font-size: 21px; font-weight:bold;"></div></div><div class="padding-top10"></div><div class="main-container" role="main"><div class="center-wrapper"><div class="breadcrumbs"><a href="/blog">Блог с тобой</a> ›› <a href="/blog/news">НОВОСТИ</a> ›› «Поляна» приглашает за выгодными покупками</div><h1>«Поляна» приглашает за выгодными покупками</h1><div class="blog_full_text text-content"><span class="date">25 октября 2022 в 18:10</span><p style="text-align: justify;"><em>Каждую неделю - новые предложения!</em></p>

<p style="text-align: justify;"><a href="/uploads/ckeditor/pictures/21941/content_______.PNG" rel="lightbox"><img alt="" src="/uploads/ckeditor/pictures/21941/content_______.PNG" style="float:left; height:380px; margin:6px; width:230px" /></a>Магазин &laquo;Поляна&raquo; дарит возможность выгодно приобрести самые разные товары, благодаря уникальным акциям. Так, с 26 октября по 1 ноября в продаже <strong>шоколад</strong> &laquo;Альпен Голд&raquo; по <strong>49,90 руб.</strong> и <strong>чай</strong> &laquo;Гринфилд&raquo; по цене <strong>249,90 руб. </strong>за упаковку (100 пакетиков).</p>

<p style="text-align: justify;">Кроме того, в обновленной &laquo;Поляне&raquo; работает пекарня. Здесь покупателям предложат вкуснейшую выпечку собственного производства, пиццу и бургеры, а также кур-гриль.</p>

<p style="text-align: center;">&nbsp;</p>

<p style="text-align: center;"><strong>Ещё больше товаров на прилавках обновленного магазина по адресу</strong></p>

<p style="text-align: center;"><strong>г. Кемерово, ул. Тухачевского, 50.</strong></p>

<p style="text-align: justify;">&nbsp;</p>

<p style="text-align: justify;">За актуальными предложениями следите&nbsp;на&nbsp;<a href="http://polyana42.ru/">САЙТЕ</a>&nbsp; и в группах &laquo;Поляны&raquo; в соцсетях&nbsp;<a href="https://vk.com/p.polyana">&laquo;ВКонтакте&raquo;</a>&nbsp;и&nbsp;<a href="https://ok.ru/group/53119175360654">&laquo;Одноклассники&raquo;</a>.</p>

<p style="text-align: justify;">Подписывайтесь также на <a href="https://t.me/Spolyana42">Телеграм-канал</a> торгового центра и узнавайте о выгодных предложениях первыми!</p>
</div><div class="clearfix"></div><br /><div class="pluso" data-background="transparent" data-options="medium,round,line,horizontal,counter,theme=08" data-services="vkontakte,odnoklassniki,facebook,twitter,moimir"></div><script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso == undefined) {
    window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript';
    s.charset = 'UTF-8';
    s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http') + '://share.pluso.ru/pluso-like.js';
    var h = d[g]('body')[0];
    h.appendChild(s);
}
})
();</script><div class="padding-top20"></div><div class="padding-top20"></div><div class="see_also_blog"><h2 class="title-block">Читайте также</h2><a class="see_also_blog_item" href="/blog/news/21916"><div class="image"><img alt="Content       " src="/uploads/ckeditor/pictures/21937/content_______.JPG" /></div><div class="title">Мэра Новокузнецка назначили вице-губернатором Кузбасса</div></a><a class="see_also_blog_item" href="/blog/news/21917"><div class="image"><img alt="Content       " src="/uploads/ckeditor/pictures/21938/content_______.JPG" /></div><div class="title">В Кузбассе построят первый крытый футбольный манеж за 1 миллиард</div></a><a class="see_also_blog_item" href="/blog/news/21918"><div class="image"><img alt="Content       " src="/uploads/ckeditor/pictures/21939/content_______.PNG" /></div><div class="title">В Кузбассе начали готовить инструкторов и операторов квадрокоптеров</div></a><a class="see_also_blog_item" href="/blog/news/21919"><div class="image"><img alt="Content       " src="/uploads/ckeditor/pictures/21940/content_______.PNG" /></div><div class="title">В Ленинском районе Кемерова массово демонтируют гаражи</div></a></div><div class="padding-top20"></div><div class="comments-box"><h2>Комментарии</h2><div class="hint-box">Только авторизованные пользователи могут оставлять комментарии.<br /><a class="dotted" href="/users/sign_in?redirect_to=%2Fblog%2Fnews%2F21920">Войдите</a>&nbsp;или авторизуйтесь через социальные сервисы&nbsp;<div id="uLogin" x-ulogin-params="display=small;fields=first_name,last_name,email;providers=vkontakte,odnoklassniki,mailru,facebook;hidden=other;redirect_uri=https://stoboy.ru/oauth"></div></div></div></div><div class="right-wrapper"><div class="gm-info" id="GMI_240x90-3_ru"><div style="position:relative;width:240px;height:90px;border:solid 1px;background:#F5F5F5;border-color:#EAEAEA #E4E4E4 #DDDDDD #E6E6E6;border-radius:4px;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box;"><a href="https://www.gismeteo.ru/" style="font:9px/11px Tahoma,Arial,sans-serif;text-align:center;text-decoration:none;position:absolute;bottom:3px;left:0;width:100%;color:#333;"><span style="color:#0099FF;">Gis</span>meteo</a></div></div><script type="text/javascript">(function() {
  var
    d = this.document,
            o = this.navigator.userAgent.match(/MSIE (6|7|8)/) ? true : false,
            s = d.createElement('script');
  s.src = 'https://www.gismeteo.ru/informers/simple/install/';
  s.type = 'text/javascript';
  s[(o ? 'defer': 'async')] = true;
  s[(o ? 'onreadystatechange' : 'onload')] = function() {
            try {new GmI({
                slug : '38ca04ba60e7d0409354b7f9e53533d1',
                type : '240x90-3',
                lang : 'ru'
            })} catch(e) {}
  }

  d.body.appendChild(s);
  })();</script><div class="dfp-right_common"><div class="google-dfp" data-targeting="{}" data-unit="/3473050/r13_right_common" id="dfp-right_common" style="width: 240px; height: 400px"></div><a class="how_to_get_here" href="http://stoboy.ru/advertising/site">Как сюда попасть?</a><div class="clearfix"></div></div></div><div class="clearfix"></div><div class="bottom-wrapper"><div class="clearfix"></div><div class="space-20"></div><div class="line"></div></div></div><footer role="contentinfo"><div class="footer"><div class="main-container"><div class="right"><div class="right"><a href="http://istoboy.ru/"><img alt="Copyright" src="/assets/copyright-f53afb76e54439ef518324558fd77918.png" /></a></div><div class="right" style="padding-right:20px"><a href="https://play.google.com/store/apps/details?id=ru.istoboy" target="_blank"><img alt="Загрузить на Google play" height="45" src="/assets/googleplay-aa69d752513bdcf9aee0658d3668f401.png" width="140" /></a></div><div class="clearfix"></div><div class="right"><script src="/assets/liveinternet-049024d37493bba6b454dd617e18369c.js"></script></div><div class="right"><script src="/assets/yandex_counter.js"></script><img alt="" src="https://mc.yandex.ru/watch/10787044" style="position:absolute; left:-9999px;" /></div></div><ul class="menu"><li><a href="/aboutsite">О проекте</a></li><li><a href="http://m.stoboy.ru/">Мобильная версия сайта</a></li><li><a href="/aboutsite/contactsite">Контакты</a></li><li><a href="/advertising/site">Реклама</a></li><li><a href="/issues/new">Оставить отзыв</a></li><li><a href="/obyav/new">Подать объявление</a></li></ul><address></address><div class="copyright"><p>2009-2022 «С тобой»</p><p>Возрастное ограничение: 16+</p><p>650000 г.Кемерово, ул. Кирова, 14</p><p>тел./факс: (384-2) 34-88-99</p><p>e-mail: <a href="mailto:www@stoboy.ru" target="blank">www@stoboy.ru</a></p></div></div></div></footer><script src="/assets/libraries-40f610753623a13cfe979acb8f86b759.js"></script><script src="/assets/app-62d8f1a7adf819cc047c7e53e4f85e72.js"></script><script src="/assets/services-1b5c4175457d6c3e4e896e45daefc892.js"></script><script src="//api-maps.yandex.ru/2.0/?load=package.full&amp;lang=ru-RU"></script></div></body></html>